본문내용 바로가기 메인메뉴 바로가기 푸터 바로가기

보안공지

Cisco 제품 보안 업데이트 권고2021.09.06
□ 개요
 o Cisco社는 자사 제품의 취약점을 해결한 보안 업데이트 공지
 o 영향받는 버전을 사용 중인 이용자는 최신버전으로 업데이트 권고

□ 설명
 o Cisco Enterprise NFV Infrastructure Software(NFVIS)에서 입력값 검증이 미흡하여 발생하는 인증 우회 취약점(CVE-2021-34746) [1]
 o Cisco Firepower Device Manager (FDM) On-Box Software에서 입력값 검증이 미흡하여 발생하는 원격코드실행 취약점(CVE-2021-1518) [2]
 o Cisco Prime Infrastructure 및 Evolved Programmable Network(EPN) Manager에서 발생하는 정보노출 취약점(CVE-2021-34733) [3]
 o Cisco Prime Collaboration Provisioning의 웹 인터페이스에서 입력값 검증이 미흡하여 발생하는 XSS 취약점(CVE-2021-34732) [4]
 
□ 영향받는 제품 및 해결 방안
 ※ 참고 사이트에 명시되어 있는 ‘Fixed Software’ 내용을 참고하여 패치 적용
 
□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번없이 118
 
[참고사이트]
[1] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-capic-frw-Nt3RYxR2
[2] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-fdm-rce-Rx6vVurq
[3] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-prime-info-disc-nTU9FJ2
[4] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-prime-collab-xss-fQMDE5GO


□ 작성 : 침해사고분석단 취약점분석팀