본문내용 바로가기 메인메뉴 바로가기 푸터 바로가기

보안공지

Fortinet 제품 보안 업데이트 권고2021.07.20
□ 개요
 o Fortinet社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표 [1]
 o 낮은 버전을 사용중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고

□ 설명
 o FortiManager 및 FortiAnalyzer에서 Use after free로 인해 발생하는 원격코드실행 취약점(CVE-2021-32589) [1]
 
□ 영향받는 제품 및 해결 방안
 o 취약점이 해결된 버전으로 업데이트 적용
제품 영향받는 버전 해결 버전
FortiManager
 
- 5.6.10 및 이전 버전
- 6.0.10 및 이전 버전
- 6.2.7 및 이전 버전
- 6.4.5 및 이전 버전
- 7.0.0 버전
- 5.4.x 버전
- 5.6.11 이상 버전
- 6.0.11 이상 버전
- 6.2.8 이상 버전
- 6.4.6 이상 버전
- 7.0.1 이상 버전
FortiAnalyzer - 5.6.10 및 이전 버전
- 6.0.10 및 이전 버전
- 6.2.7 및 이전 버전
- 6.4.5 및 이전 버전
- 7.0.0 버전
 
□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번없이 118

[참고사이트]
[1] https://www.fortiguard.com/psirt/FG-IR-21-067


□ 작성 : 침해사고분석단 취약점분석팀