본문내용 바로가기 메인메뉴 바로가기 하단내용 바로가기

보안공지

보안공지 상세보기
VMware 보안 업데이트 권고2017.06.08
□ 개요
 o VMware社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트를 발표[1]
 o 영향 받는 버전의 사용자는 최신 버전으로 업데이트 권고
 
□ 설명
 o vSphere Data Protection에서 발생하는 원격코드 실행 취약점(CVE-2017-4914)
 o vSphere Data Protection에서 발생하는 정보 노출 취약점(CVE-2017-4917)
 
□ 영향 받는 소프트웨어
 o 원격코드 실행, 정보 노출 취약점
항목 영향받는 버전 최신 버전
VDP 6.1.x 6.1.4
6.0.x 6.0.5
5.8.x
5.5.x
 
□ 해결 방안
 o 아래 참고사이트를 참고하여 영향 받는 소프트웨어에 대한 최신 버전 설치[2][3]

□ 기타 문의사항
 o 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118

[참고사이트]
[1] http://www.vmware.com/security/advisories/VMSA-2017-0010.html
[2] https://my.vmware.com/group/vmware/details?productId=491&downloadGroup=VDP614
[3] https://my.vmware.com/group/vmware/details?productId=491&downloadGroup=VDP60_5

 
 
키워드 vmware , 보안업데이트