본문내용 바로가기 메인메뉴 바로가기 하단내용 바로가기

보안공지

보안공지 상세보기
WordPress 보안 업데이트 권고2017.05.18

□ 개요
 o WordPress社는 불충분한 리다이렉션 유효성 검사 취약점과 크로스 사이트 스크립팅 등 6가지 버그를 해결한 보안

    업데이트를 발표
 o 영향 받는 버전의 사용자는 최신 버전으로 업데이트 권고
 
□ 영향 받는 소프트웨어
 o WordPress v4.7.4 및 이하버전
 
□ 해결 방안
 o 영향 받는 소프트웨어 최신 버전 설치
   - 대쉬보드(알림판) – 업데이트 - “Update Now” 클릭
image01
 
□ 기타 문의사항
 o 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118
 
[참고사이트]
 [1] https://wordpress.org/news/2017/05/wordpress-4-7-5/ 

키워드 WordPress , 워드프레스