본문내용 바로가기 메인메뉴 바로가기 하단내용 바로가기

보안공지

Cisco 보안 업데이트 권고2016.03.03
□ 개요
o CISCO 관련 제품에 대해 다수 취약점을 해결한 보안 업데이트 권고 발표
 
□ 설명 
o CISCO NX-OS 소프트웨어 SNMP패킷 서비스 거부 취약점(CVE-2015-6260) [1]
o CISCO Nexus 3000 제품군 및 3500 플랫폼 스위치에 대한 인증관련 취약점(CVE-2016-1329) [2]
o CISCO NX-OS 소프트웨어 TCP Netstack 서비스 거부 취약점(CVE-2015-0718) [3]
o CISCO 웹 보안 어플라이언스 HTTPS 패킷 처리 관련 서비스 거부 취약점 (CVE-2016-1288) [4]
o CISCO 정책 슈트 관련 정보 유출 취약점(CVE-2016-1357) [5]
o CISCO 제품군에 영향을 주는 OpenSSL 취약점 [6]
(CVE-2016-0702~0705, CVE-2016-0797~0800)
o CISCO 통합 커뮤니티 도메인 관리 크로스 사이트 스크립트 취약점(CVE-2016-1354) [7]
o CISCO FireSIGHT 시스템 소프트웨어 장치관리 UI 크로스 사이트 스크립트 취약점(CVE-2016-1355) [8]
o CISCO FireSIGHT 시스템 소프트웨어 인증 관련 취약점(CVE-2016-1356) [9]
o CISCO Prime Infrastructure 로그 파일 원격 코드 실행 취약점(CVE-2016-1359)[10]
 
□ 영향받는 버전
o 참고사이트에 명시되어 있는 ‘Affected Products’을 통해 취약한 제품 확인
 
□ 해결 방안
o 운영자는 유지보수 업체를 통하여 패치 적용 및 참고사이트 참조
 
□ 문의사항
o 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118
 
[참고사이트]
 
[1] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-n5ksnmp
[2] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-n3k
[3] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-netstack
[4] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-wsa
[5] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-psc
[6] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-openssl
[7] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-cucdm
[8] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-FireSIGHT
[9] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-FireSIGHT1
[10] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160302-cpi1
키워드 Cisco
  1. 이전글 OpenSSL 긴급 보안 업데이트 2016.03.02